Sign in to follow this  
Followers 0
kandalf.

iphone 5 video via wifi (url demandée est introuvable sur ce serveur )

4 posts in this topic

salut sur itune il a une fonction partagé donc je lactive pour partager via le wifi mes video sur mon iPhone 5 mis voila que sa fonctionne seulement quand il veut je branche le routeur hop sa marche 10 minute apres hop sa marche pas ... et donc je sais que cela a un lien avec le routeur mais a savoir quoi faire cest autre chose ...

 

 

 

Share this post


Link to post
Share on other sites

http://www.youtube.com/watch?v=XuhgyLHfhLE&feature=youtu.be

 

J'ai pas de iphone, et je touche pas vraiment a ça, mais je présume que ta pas de problème de connexion a internet en générale dessus ? Je présume aussi que les video passe juste par Wifi, et que ta un plan data .....

 

Donc pour checker si ta des problèmes de connexion wifi, faut désactivé tes data over cell, sinon tes problème wifi peuvent être dur a constaté, genre tes email passe par les data cell, donc ça passe même si ton wifi fonctionne peux être pas ....

 

Sinon, je sais pas quel genre de protocole il utilise pour ça, mais connaissant Apple, c'est probablement quelque chose de pas nécessairement compatible avec les routeur, ou que les routeur on de la difficulté a gérer ....

 

Et la je présume qu'en générale, ta pas de trouble avec ton wifi sur tes autres appareil ? 

Share this post


Link to post
Share on other sites

Humm, donc je résume, ta acheter des film/emission sur Itune, et quand t'essais de les écouter la première fois, il te donne cette erreur (qui en anglais serais :The requested URL was not found on this server) ?

 

Parce que si il sont déjà sur le Iphone, la solution semble être de les effacer et de les redownloader, je me demande si c'est pas l'authentification, qui verifie si le fichier a bien été acheter, qui freakerais pas ....

 

Quoi qu'il en soit ça semble pas nouveau : https://discussions.apple.com/thread/3435775?start=0&tstart=0

Share this post


Link to post
Share on other sites

I think it is also very related to the networks, as we are now using 4G, the speed become much quicker than before, and share a video is also much fluently. Now i am using the Samsung Galaxy Note 3, it is fluently for me to upload a video or start a chat with friends. Other aspects that you may need to check are: 

1. whether there is a problem with the iphone 5 setting. 

2. is it because your video form?

3. Close and restart your iphone mobile.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0